Pages: [1]   Bas de page
  Imprimer  
Auteur Fil de discussion: Question zoanthids maladies  (Lu 517 fois)
0 Membres et 1 Invité sur ce fil de discussion.
FernTheReefer
*****
Hors ligne Hors ligne

Localisation: Montréal
Messages: 18


« le: Avril 30, 2020, 17:23:01 »



Bonjours a tous,

J'ai récemment un problème avec une colonie de zoanthids. Ils allaient très bien depuis des mois, puis cette semaine j'ai vu les polypes se refermer progressivement. Je ne vois pas de parasites évidents (nudibranches, etc.) Je n'ai pas de live rock dans l'aquarium. Il a été parti en dry rock. Je dip avec Aquaforest AF avant chaque introduction.

Paramètres:
Sal. 1.026
Temp: 78.8
pH: 8.1
Nitrates: en dessous de 0.1
Phophates: 0.02
Calcium 380ppm
Mag: 1350 ppm
Alk: 8.0 dkH

Autres coraux (LPS): okay!

J'ai l'impression que ca peut être un début de zoa pox? Il paraît qu'on ne voit pas nécessairement les boutons blanc au début ?

Pour ces cas là il est recommandé de faire un dip de Furan 2.... qui ne se vend plus en vente libre au Canada.

Une idée?

Je vais poster une photo prochainement.

Merci
Tuco
*****
Hors ligne Hors ligne

Localisation: anjou
Messages: 764


« Répondre #1 le: Mai 02, 2020, 14:39:29 »

donne leur un petit coup de spray de peroxide ca devrait aider (apres les avoir sorties de l eau)
FernTheReefer
*****
Hors ligne Hors ligne

Localisation: Montréal
Messages: 18


« Répondre #2 le: Mai 05, 2020, 14:38:07 »



Excellent, merci. Je ne savais pas que le peroxide pouvait aider.

Finalement, le zoanthid a commencé à rouvrir après une semaine. C'est mon manque d'experience qui m'a probablement fait paniquer pour rien. Smiley
Pages: [1]   Haut de page
  Imprimer  
 
Aller à:  

Publicité

TinyPortal v1.0 beta 3 © Bloc